名称: 围棋在线教学
 
版本: 2.1.0.4
 
发行者: 北京棋迹在线
 
以下系统必备组件是必需的:
 
  • Microsoft .NET Framework 4.5.2 (x86 和 x64)
如果已经安装了这些组件,您可以立即启动该应用程序。否则,请单击下面的按钮,安装系统必备组件并运行该应用程序。
 
安装
 
北京棋迹在线 客户支持    ::    ClickOnce 和 .NET Framework 资源